Valkiria Network - Forum - Pion Gier Komputerowych i Konsolowych (Arena Gier) - Warhammer: Mark of Chaos - Problem z grą

http://valkiria.net/index.php?p=showtopic&area=1&toid=2100&fid=101&page=1


Witaj, Rekrucie! Witamy serdecznie na naszym forum. Musisz się zarejestrować, by móc korzystać z forum. Jeżeli jesteś już zarejestrowany biegnij się zameldować!
Pseudonim Zapisz login
Hasło
   
Problem z grą
Autor Post
02.11.2009 09:09

Użytkownik jest offline Apacher
Szeregowy
Służba Zasadnicza

Liczba postów: 1

 0
Witam!
Mam następujący problem:
Ostatnio kupiłem sobie grę Warhammer: Mark of Chaos, gre zainstalowałem, zainstalowalem pathce.
I teraz pojawia się problem: gra włącza i laduje sie bez zarzutu, wybieram jakakolwiek kampanie, intro dziala super, dialogi tez, ale gdy zaladuje sie poziom (gdy moge juz sterowac postacia) mam tylko 5 minutowe okienko by sobie pograc, bo potem gra sie wiesza i nie da sie jej inaczej wylaczyc jak zrestartowac komputer. Mój komputer spełnia zalecane wymagania gry, probowalem reinstalowac, zmieniac partycje na ktorej jest zainstalowana gra, przeinstalowalem tez patcha, usuwalem wpisy w rejestrze przy juz n- tej instalacji, ale to nic nie daje, co bym nie zrobil i tak sie wiesza... Bardzo mi zalezy zeby sobie pograc w ta gre, a smutne jest to ze skoro juz kupilem orginal to dzialac nie chce...
Z góry dziekuje za pomoc.


______________________
02.11.2009 11:58

Użytkownik jest offline ARTUT
Admirał
Dowództwo

"/>

Liczba postów: 4425
Stara Gwardia
 8
W instrukcji znajdziesz kontakt z Pomocą Techniczną dystrybutora - firmy Cenega Poland. Najlepiej odezwać się do nich bo oni znają bezpośrednie rozwiązania takich kłopotów...


______________________
Artur "ARTUT" Machlowski | Redaktor Naczelny | Valkiria Network | www.valkiria.net

Jak już tu ktoś kiedyś wspomniał, wszyscy powiedzą co sądzą, pokłócą się, poobrażają, poprzepraszają a ARTUT i tak zrobi swoje...

13.06.2010 14:57

Użytkownik jest offline kamilmwa
Szeregowy
Służba Zasadnicza

Liczba postów: 1

 0
ja mam podobny problem z tym że występuje on trochę wcześniej tzn. szkolenie i automatyczna walka działają bez problemu a gry chce grać w kampanie i wybieram grę jedno osobową leci muzyczka jakby z intro ale brak jest obrazu jest cały czas czarny ekrany i nawet po 20 minutach oczekiwania nic się nie zmienia... może jakaś rada ??


______________________
14.06.2010 10:07

Użytkownik jest offline ARTUT
Admirał
Dowództwo

"/>

Liczba postów: 4425
Stara Gwardia
 8
Spróbuj ściągnąć i zainstalować najnowsze dostępne łatki. Jeśli to nie pomoże no to pozostaje kontakt z Pomocą Techniczną Cenegi.


______________________
Artur "ARTUT" Machlowski | Redaktor Naczelny | Valkiria Network | www.valkiria.net

Jak już tu ktoś kiedyś wspomniał, wszyscy powiedzą co sądzą, pokłócą się, poobrażają, poprzepraszają a ARTUT i tak zrobi swoje...

16.12.2017 08:15

Użytkownik jest offline arno768
Szeregowy
Poborowy

"/>

Liczba postów: 1

 0
a jaki to problem
_________________
Împrumut rapid online


______________________
Skocz do: